Request) Allow to use deprecated API

Hi I’m tae shin.
I just

Hi I’m tae shin.

Using my client id, kraken api is not allowed to call.
However, with other client id is allowed to call kraken api.

How can I acquire qualification to use v3 api?

You don’t

please migrate

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.